User Tools

Site Tools


comphep:obsolete

Downloads obsolete files.

These versions are not supported anymore.

Requirements

  • Linux RedHat-6.X or later. It should be work under any UN*X OS, but not tested.
  • 128MB RAM. This is strongly depends on the task.
  • 10MB HDD for installation.

Copyright (C) 2003, 2004 CompHEP Collaboration | Design by A.Kryukov

comphep/obsolete.txt · Last modified: 03/07/2005 21:53 (external edit)